<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
  
  
 <script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push({
 'event': 'dataLayer-initialized',
 'userType': ''
});
</script>



<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K92GBK5');</script>
<!-- End Google Tag Manager -->  

  
    <meta charset="utf-8" />
<noscript><style>form.antibot * :not(.antibot-message) { display: none !important; }</style>
</noscript><link rel="canonical" href="https://gladstone.org/news/natural-immunity-omicron-weak-and-limited-study-finds" />
<link rel="image_src" href="https://gladstone.org/sites/default/files/styles/news_card/public/news-events/ma-chen-suryawanshi-hero.jpg?itok=xusQgSEb" />
<meta name="description" content="Without vaccination, infection with Omicron fails to confer robust immunity against other COVID-19 variants" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Without vaccination, infection with Omicron fails to confer robust immunity against other COVID-19 variants" />
<meta name="twitter:site" content="@GladstoneInst" />
<meta name="twitter:title" content="“Natural Immunity” from Omicron is Weak and Limited, Study Finds" />
<meta name="twitter:url" content="https://gladstone.org/news/natural-immunity-omicron-weak-and-limited-study-finds" />
<meta name="twitter:image" content="https://gladstone.org/sites/default/files/styles/news_card/public/news-events/ma-chen-suryawanshi-hero.jpg?itok=xusQgSEb" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
<link rel="icon" href="/sites/default/files/Social-Media_0.png" type="image/png" />

    <title>“Natural Immunity” from Omicron is Weak and Limited, Study Finds</title>
    <link rel="stylesheet" media="all" href="/modules/composer/ajax_loader/css/throbber-general.css?rbodvk" />
<link rel="stylesheet" media="all" href="/libraries/superfish/css/superfish.css?rbodvk" />
<link rel="stylesheet" media="all" href="/modules/custom/miniorange_saml/css/miniorange_saml.admin.css?rbodvk" />
<link rel="stylesheet" media="all" href="/modules/custom/miniorange_saml/css/miniorange_saml.module.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/ajax-progress.module.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/align.module.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/autocomplete-loading.module.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/fieldgroup.module.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/container-inline.module.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/clearfix.module.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/details.module.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/hidden.module.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/item-list.module.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/js.module.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/nowrap.module.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/position-container.module.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/progress.module.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/reset-appearance.module.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/resize.module.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/sticky-header.module.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-counter.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-counters.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-general-info.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tabledrag.module.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tablesort.module.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tree-child.module.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/views/views.module.css?rbodvk" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/responsive_menu_breakpoint.css?rbodvk" />
<link rel="stylesheet" media="all" href="/libraries/mmenu/dist/mmenu.css?rbodvk" />
<link rel="stylesheet" media="all" href="/modules/composer/responsive_menu/css/responsive_menu.css?rbodvk" />
<link rel="stylesheet" media="all" href="/modules/composer/ajax_loader/css/three-bounce.css?rbodvk" />
<link rel="stylesheet" media="all" href="/modules/composer/simple_popup_blocks/css/simple_popup_blocks.css?rbodvk" />
<link rel="stylesheet" media="all" href="/modules/composer/extlink/extlink.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/core/assets/vendor/normalize-css/normalize.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/core/normalize-fixes.css?rbodvk" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/base/layout.css?rbodvk" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/base/typography.css?rbodvk" />
<link rel="stylesheet" media="all" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/base/elements.css?rbodvk" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/base/local-base.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/progress.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/action-links.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/button.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/collapse-processed.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/container-inline.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/details.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/exposed-filters.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/field.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/form.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/icons.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/inline-form.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/item-list.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/link.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/links.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/menu.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/more-link.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/tabledrag.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/tableselect.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/tablesort.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/tabs.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/textarea.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/ui-dialog.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/messages.css?rbodvk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/node.css?rbodvk" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/messages.css?rbodvk" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/node.css?rbodvk" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/fixed-header.css?rbodvk" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/alert.css?rbodvk" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/block.css?rbodvk" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/better-exposed-filters.css?rbodvk" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/more-links.css?rbodvk" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/forms.css?rbodvk" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/item-list.css?rbodvk" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/inline-list.css?rbodvk" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/site-branding.css?rbodvk" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/tables.css?rbodvk" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/tabs.css?rbodvk" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/progress-bars.css?rbodvk" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/layout-switcher.css?rbodvk" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/menu.css?rbodvk" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/components/views.css?rbodvk" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Roboto+Condensed:400italic,700italic,400,300,700&amp;subset=latin-ext,latin,greek" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i,800,800i&amp;amp;subset=greek" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Source+Code+Pro&amp;subset=latin,latin-ext" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=PT+Serif:400,700,400italic,700italic&amp;subset=latin,latin-ext" />
<link rel="stylesheet" media="all" href="/themes/contrib/showcase_lite/css/theme/local-theme.css?rbodvk" />

    
    <link rel="stylesheet" href="https://use.typekit.net/cxb6mcr.css">
  </head>
  <body class="news path-news-natural-immunity-omicron-weak-and-limited-study-finds layout-no-sidebars wide hff-08 pff-06 sff-08 slff-08 headings-wide-spacing-enabled fixed-header-enabled">
  <script>document.body.className += ' fade-out';</script>
  
  
    <!-- Google Tag Manager (noscript) - Install in Body -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K92GBK5" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) - Install in Body -->
    
        <a href="#main-content" class="visually-hidden focusable">
      Skip to main content
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="page-container">

<div class="big-giant-head">

    <div class="header-container">
                      <header role="banner" class="clearfix header region--dark-typography region--gray-background full-width two-columns">
          <div class="container-fluid">
                        <div class="clearfix header__container">
            <div class="search-below">
            <div class="search-below-inner">
            <form role="search" method="get" class="search-form" id="views-exposed-form-site-search-page-1" action="/search" >
              <input placeholder="Search Keyword(s)" data-drupal-selector="edit-query"  id="search-input" type="search" class="search-input"  name="query" value=""  /><label class="form-label-hide" for="search-input">Search Keyword(s)</label>
              <input type="submit" class="search-submit" value="Search" />
            </form>
            </div>
            </div>
              <div class="row">
                                                  <div class="col-md-4">
                                        <div class="clearfix header__section header-first">
                        <div class="region region-header-first">
    <div id="block-showcase-lite-branding" class="clearfix site-branding block block-system block-system-branding-block">
  
    
    <div class="logo-and-site-name-wrapper clearfix">
          <div class="logo">
        <a href="/" title="Home" rel="home" class="site-branding__logo">
          <img class="off-scrl" src="/sites/default/files/GladstoneLogoWh.png" alt="Home" />
          <img class="on-scrl" src="/sites/default/files/GladstoneLogoNv.png" alt="Home" />
        </a>
      </div>
              </div>
</div>
<div id="block-responsivemenumobileicon" class="responsive-menu-toggle-wrapper responsive-menu-toggle clearfix block block-responsive-menu block-responsive-menu-toggle">
  
    
      <div class="content">
      <a id="toggle-icon" class="toggle responsive-menu-toggle-icon" title="Menu" href="#off-canvas">
  <span class="icon"></span><span class="label">Menu</span>
</a>
    </div>
  </div>

  </div>

                    </div>
                                      </div>
                                                  <div class="col-md-8">
                                        <div class="clearfix header__section header-second">
                        <div class="region region-header">
    <div id="block-searchicon" class="clearfix block block-block-content block-block-content8acdf7a0-b4b7-49e8-9e8b-694518c63d40">
  
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><img alt="search icon" class="pocus off-scrl" src="/themes/contrib/showcase_lite/images/search-icon.png" />
<img alt="scroll search icon" class="pocus on-scrl" src="/themes/contrib/showcase_lite/images/search-icon-nv.png" /></div>
      
    </div>
  </div>
<div id="block-mainnavigation-2" class="clearfix block block-superfish block-superfishmain">
  
    
      <div class="content">
      
<ul id="superfish-main" class="menu sf-menu sf-main sf-horizontal sf-style-none">
  
<li id="main-menu-link-contentec177805-cd19-4011-9d2a-730bffcb0770" class="sf-depth-1 menuparent"><a href="/about" class="sf-depth-1 menuparent">About</a><ul><li id="main-menu-link-contenta58c8004-dbdd-473d-9c7d-45b933a4bedf" class="sf-depth-2 sf-no-children"><a href="/people" class="sf-depth-2">People</a></li><li id="main-menu-link-contentc7d4f8d5-0eab-435c-98ce-5c1189992ac9" class="sf-depth-2 sf-no-children"><a href="/community-outreach" class="sf-depth-2">Outreach</a></li><li id="main-menu-link-content353c6936-53b7-4b6c-83d8-01460add4c93" class="sf-depth-2 sf-no-children"><a href="/our-core-values" class="sf-depth-2">Core Values</a></li><li id="main-menu-link-content5f286bab-4cfc-4de5-b061-388cd842ea72" class="sf-depth-2 sf-no-children"><a href="/dei" class="sf-depth-2">Diversity, Equity, and Inclusion</a></li><li id="main-menu-link-contentebbe6ae0-c06b-4709-a6ab-ec04b12d6cae" class="sf-depth-2 sf-no-children"><a href="/about#finances" class="sf-depth-2">Finances</a></li><li id="main-menu-link-contenta51d07ea-dc8c-466a-830f-b776efe25b87" class="sf-depth-2 sf-no-children"><a href="/people/foundation-board" class="sf-depth-2">Gladstone Foundation</a></li><li id="main-menu-link-contentfdda1b91-039b-465e-9b46-fbd2f96d51a4" class="sf-depth-2 sf-no-children"><a href="/about/history" class="sf-depth-2">History</a></li><li id="main-menu-link-contente5031172-5afd-4fb1-af5c-af1d2b49b131" class="sf-depth-2 sf-no-children"><a href="/ogawa-yamanaka-stem-cell-prize" class="sf-depth-2">Ogawa-Yamanaka Stem Cell Prize</a></li><li id="main-menu-link-contentd60b06e4-a8a5-4a8e-b051-4291971584d6" class="sf-depth-2 sf-no-children"><a href="/about#contact" class="sf-depth-2">Contact</a></li></ul></li><li id="main-menu-link-content2fd8e091-0f6f-488c-8327-870a7667f9bb" class="sf-depth-1 menuparent"><a href="/science" class="sf-depth-1 menuparent">Science</a><ul><li id="main-menu-link-content34a7b3e6-357e-4691-956e-fb57f340ad27" class="sf-depth-2 sf-no-children"><a href="/COVID-19" class="sf-depth-2">COVID-19</a></li><li id="main-menu-link-content9f48d697-aaff-4bc8-9d5d-0bb99cb9250f" class="sf-depth-2 sf-no-children"><a href="/science/institutes" class="sf-depth-2">Institutes</a></li><li id="main-menu-link-contenta99233e4-460c-4de2-879e-0b8681c72d32" class="sf-depth-2 sf-no-children"><a href="/science#centers" class="sf-depth-2">Centers</a></li><li id="main-menu-link-content6c639096-f891-4d1f-bdb3-36839a5e5f6e" class="sf-depth-2 sf-no-children"><a href="/science/cores" class="sf-depth-2">Core Facilities</a></li><li id="main-menu-link-content372262d3-f1a1-416a-91f7-6ed89b70f411" class="sf-depth-2 sf-no-children"><a href="/people/investigators" class="sf-depth-2">Investigators</a></li><li id="main-menu-link-content7d607630-2961-4c68-ae9f-f8824648a1fc" class="sf-depth-2 sf-no-children"><a href="/industry-partners" class="sf-depth-2">Industry Partners</a></li><li id="main-menu-link-contentc22b65a3-c9d1-4665-a259-0c3fc6136e28" class="sf-depth-2 sf-no-children"><a href="/science/biofulcrum" class="sf-depth-2">BioFulcrum</a></li></ul></li><li id="main-menu-link-contentc4e8c4f7-8d5c-430b-a475-a02e5e0230fa" class="sf-depth-1 menuparent"><a href="/training" class="sf-depth-1 menuparent">Training</a><ul><li id="main-menu-link-contentba2445f4-4738-44f3-92b4-154306766274" class="sf-depth-2 sf-no-children"><a href="/training/academic-affairs" class="sf-depth-2">Academic Affairs</a></li><li id="main-menu-link-contentd757d4e1-b20f-401a-bb06-cc6043f060e5" class="sf-depth-2 sf-no-children"><a href="/training/postdocs" class="sf-depth-2">Postdocs</a></li><li id="main-menu-link-content80d70947-0c90-44b3-837d-be54dbd481e4" class="sf-depth-2 sf-no-children"><a href="/training/graduate-students" class="sf-depth-2">Graduate Students</a></li><li id="main-menu-link-content6aa2371d-c1eb-4bcd-9a33-3487cff85166" class="sf-depth-2 sf-no-children"><a href="https://gladstone.org/embark" class="sf-depth-2 sf-external">Embark: Presidential Postdoctoral Program</a></li><li id="main-menu-link-content0bf33cd5-b878-4825-9439-dbdb7ec2e5c1" class="sf-depth-2 sf-no-children"><a href="/training/pumas-summer-internship-program" class="sf-depth-2">PUMAS Summer Internship Program</a></li></ul></li><li id="main-views-viewviewsnews-searchpage-1" class="active-trail sf-depth-1 menuparent"><a href="/news" class="sf-depth-1 menuparent">News</a><ul><li id="main-menu-link-content1cd935ac-2aef-4f8b-8139-51f3c5b37a24" class="sf-depth-2 sf-no-children"><a href="/media" class="sf-depth-2">For Media</a></li></ul></li><li id="main-menu-link-contentb916fc5c-0841-477f-b3ba-3c2810e6d392" class="sf-depth-1 sf-no-children"><a href="/events" class="sf-depth-1">Events</a></li><li id="main-menu-link-content0772936b-2355-40b4-b9af-5f9750726d1c" class="sf-depth-1 sf-no-children"><a href="/giving" class="sf-depth-1">Donate</a></li>
</ul>

    </div>
  </div>

  </div>

                    </div>
                                      </div>
                              </div>
            </div>
                      </div>
                  </header>
              
    </div>


    <div id="page-start" class="clearfix page-start"></div>
  <a name="main-content"></a>
      <div class="system-messages clearfix">
      <div class="container">
        <div class="row">
          <div class="col-md-12">
              <div class="region region-system-messages">
    <div data-drupal-messages-fallback class="hidden"></div>
<div id="block-showcase-lite-page-title" class="clearfix block block-core block-page-title-block">
  
    
      <div class="content">
      
  <h1 class="title page-title"><span class="field field--name-title field--type-string field--label-hidden">“Natural Immunity” from Omicron is Weak and Limited, Study Finds</span>
</h1>


    </div>
  </div>
<div class="views-element-container clearfix block block-views block-views-blockauthored-authored" id="block-views-block-authored-authored">
  
    
      <div class="content">
      <div><div class="view view-authored view-id-authored view-display-id-authored js-view-dom-id-1f1121478fc2dfa147135959e8f3a19da22276a0d60748732bf3ebd59bfa4cab">
  
    
      
      <div class="view-content">
          <div class="views-row">

<article data-history-node-id="7758" role="article" about="/news/natural-immunity-omicron-weak-and-limited-study-finds" class="node node--type-news node--view-mode-newsheader clearfix">
  <div class="node__container">
    <div class="node__main-content clearfix">
      <header class="node__header">
                  
                      <h2 class="node__title">
              <a href="/news/natural-immunity-omicron-weak-and-limited-study-finds" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden">“Natural Immunity” from Omicron is Weak and Limited, Study Finds</span>
</a>
            </h2>
                    
                        </header>
      <span class="header-author">Article</span> <span class="header-divider">|</span> <span class="header-author">By Sarah C.P. Williams</span> <span class="header-divider">|</span> <span class="header-date">May 18, 2022</span> <span class="header-divider">|</span> <span class="header-readtime">6
 min read</span>
    </div>
  </div>
</article>
</div>

    </div>
  
          </div>
</div>

    </div>
  </div>
<div class="views-element-container clearfix block block-views block-views-blockauthored-social" id="block-views-block-authored-social">
  
    
      <div class="content">
      <div><div class="view view-authored view-id-authored view-display-id-social js-view-dom-id-2ed7a96da71f1edd7883e23dd456c3303277ff3e6d9079152055b9de81ccc338">
  
    
      <div class="view-header">
      <style>
.event #intro td, .event #intro th {text-align:left;}
.event #intro td li , .event #intro th li  {font-size:18px}
.event #intro td li a, .event #intro th li a {font-size:18px}

</style>
    </div>
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-view-node"><span class="field-content"><span class="header-author">Share:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=https://gladstone.org/news/natural-immunity-omicron-weak-and-limited-study-finds"><i class="fa fa-facebook" aria-hidden="true"></i></a> <a href="https://twitter.com/intent/tweet?original_referer=https://gladstone.org/news/natural-immunity-omicron-weak-and-limited-study-finds&amp;ref_src=twsrc%5Etfw&amp;text=&amp;tw_p=tweetbutton&amp;url=https://gladstone.org/news/natural-immunity-omicron-weak-and-limited-study-finds&amp;via=GladstoneInst" class="twitter-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></a></span></div></div>

    </div>
  
          </div>
</div>

    </div>
  </div>

  </div>

          </div>
        </div>
      </div>
    </div>
    
  </div>  

    <div class="clearfix main-content region--dark-typography region--white-background  region--no-separator">
    
      <div class="clearfix main-content__container">
        <div class="row">
          <section>
                        <div class="clearfix main-content__section"
              >
                                <div class="region region-content">
    <div id="block-showcase-lite-content" class="clearfix block block-system block-system-main-block">
  
    
      <div class="content">
      

<article data-history-node-id="7758" role="article" about="/news/natural-immunity-omicron-weak-and-limited-study-finds" class="node node--type-news node--view-mode-full clearfix">
  <div class="node__container">
    <div class="node__main-content clearfix">
      <header class="node__header">
                  
                    
                        </header>
            
            
     
      
      <div id="news">
      <div class="container">
      
                
                                
            <div class="field field--name-field-images field--type-image field--label-hidden field__item">  <img src="/sites/default/files/el-blanco.png" width="1400" height="787" alt="Tongcui Ma, Irene Chen, and Rahul Suryawanshi in the lab at Gladstone Institutes" loading="lazy" class="lazyload" data-src="https://gladstone.org/sites/default/files/styles/news_node/public/news-events/ma-chen-suryawanshi-hero.jpg?itok=NChpoOuS" typeof="foaf:Image" />
<noscript>
  <img src="/sites/default/files/styles/news_node/public/news-events/ma-chen-suryawanshi-hero.jpg?itok=NChpoOuS" width="1400" height="787" alt="Tongcui Ma, Irene Chen, and Rahul Suryawanshi in the lab at Gladstone Institutes" loading="lazy" />
</noscript>


</div>
      
                
        
        <div class="caption">
                
            <div class="clearfix text-formatted field field--name-field-caption field--type-text-long field--label-hidden field__item"><p>Scientists found that without vaccination, infection with Omicron does not provide robust immunity against other COVID-19 variants. In this photo are the study&#039;s first authors, Tongcui Ma (left), Irene Chen (center), and Rahul Suryawanshi (right).</p>
</div>
      
         &nbsp;
        </div>
        
        
            <div class="clearfix text-formatted field field--name-field-story field--type-text-long field--label-hidden field__item"><p>In unvaccinated people, infection with the Omicron variant of SARS-CoV-2 provides little long-term immunity against other variants, <a href="https://doi.org/10.1038/s41586-022-04865-0" rel=" noopener" target="_blank">according to a new study</a> by researchers at Gladstone Institutes and UC San Francisco (UCSF), published today in the journal <em>Nature</em>.</p>
<p>In experiments using mice and blood samples from donors who were infected with Omicron, the team found that the Omicron variant induces only a weak immune response. In vaccinated individuals, this response—while weak—helped strengthen overall protection against a variety of COVID-19 strains. In those without prior vaccination, however, the immune response failed to confer broad, robust protection against other strains.</p>
<p>“In the unvaccinated population, an infection with Omicron might be roughly equivalent to getting one shot of a vaccine,” says <a href="https://gladstone.org/people/melanie-ott">Melanie Ott, MD, PhD,</a> director of the Gladstone Institute of Virology and co-senior author of the new work. “It confers a little bit of protection against COVID-19, but it’s not very broad.”</p>
<p>“This research underscores the importance of staying current with your vaccinations, even if you have previously been infected with the Omicron variant, as you are still likely vulnerable to re-infection,” says co-senior author <a href="https://gladstone.org/people/jennifer-doudna">Jennifer Doudna, PhD,</a> who is a senior investigator at Gladstone, a professor at <a href="https://chemistry.berkeley.edu/faculty/chem/doudna" rel=" noopener" target="_blank">UC Berkeley,</a> founder of the <a href="https://innovativegenomics.org/jennifer-doudna/" rel=" noopener" target="_blank">Innovative Genomics Institute,</a> and an investigator of the Howard Hughes Medical Institute.</p>
<p><img alt="Melanie Ott and Nadia Roan at Gladstone Institutes" data-entity-type="file" data-entity-uuid="5a00d57a-7626-4336-a30f-f180634cff9c" src="https://hello.gladstone.org/sites/default/files/inline-images/Gladstone_OmicronNature_Ott-Roan.jpg" width="100%/" /></p>
<p class="caption">Scientists at Gladstone and UCSF detail the immune response conferred by infection from different COVID-19 variants. In this photo are two of the study's senior authors, Melanie Ott (left) and Nadia Roan (right).</p>
<h2>A Weaker Infection</h2>
<p>As the Omicron variant of SARS-CoV-2 spread around the globe in late 2021 and early 2022, anecdotal evidence quickly mounted that it was causing less severe symptoms than Delta and other variants of concern. However, scientists weren’t initially sure why that was, or how a weaker infection might impact long-term immunity against COVID-19.</p>
<p>“When the Omicron variant first emerged, a lot of people wondered whether it could essentially act as a vaccine for people who didn’t want to get vaccinated, eliciting a strong and broad-acting immune response,” says Irene Chen, co-first author of the new study and graduate student in Ott’s lab. Other first authors are Rahul Suryawanshi, PhD, a Gladstone staff research scientist, and Tongcui Ma, PhD, scientist in the Roan Lab at Gladstone.</p>
<p><img alt="Irene Chen, Rahul Suryawanshi, and Tongcui Ma in the lab at Gladstone Institutes" data-entity-type="file" data-entity-uuid="a5c526a5-c99b-4f33-b612-adfcf50a3f6b" src="https://hello.gladstone.org/sites/default/files/inline-images/Gladstone_OmicronNature_Ma-Chen-Suryawanshi-2.jpg" width="100%/" /></p>
<p class="caption">Scientists confirmed that, despite the milder symptoms associated with Omicron, the variant still takes hold in cells and generates an immune response. Left to right: Irene Chen, Rahul Suryawanshi, and Tongcui Ma.</p>
<p>To find the answer, the team of researchers first examined the effect of Omicron in mice. Compared to an ancestral strain of SARS-CoV-2 and the Delta variant, Omicron led to far fewer symptoms in the mice. However, the virus was detected in airway cells, albeit at lower levels. Similarly, Omicron was able to infect isolated human cells but replicated less than other variants.</p>
<p>The team then characterized the immune response generated by Omicron infections. In mice infected with Omicron, despite the milder symptoms, the immune system still generated the T cells and antibodies typically seen in response to other viruses.</p>
<p>“We demonstrated in this study that the lower pathogenicity of Omicron is not because the virus cannot take hold,” says <a href="https://gladstone.org/people/nadia-roan#about">Nadia Roan, PhD,</a> an associate investigator at Gladstone.</p>
<p>That leaves other reasons that might explain why Omicron differs from other variants in terms of symptoms and immunity, including the lower replication seen with Omicron or the types of antibodies that the immune system generates in response to the virus.</p>
<h2>No Cross-Variant Protection</h2>
<p>To gauge how the immune response against Omicron fared over time, the researchers collected blood samples from mice infected with the ancestral, Delta, or Omicron variants of SARS-CoV-2 and measured the ability of their immune cells and antibodies to recognize five different viral variants—ancestral (WA1), Alpha, Beta, Delta, and Omicron.</p>
<p>Blood from uninfected animals was unable to neutralize any of the viruses—in other words, block the ability of any of the viruses to copy themselves. Samples from WA1-infected animals could neutralize Alpha and, to a lesser degree, the Beta and Delta virus—but not Omicron. Samples from Delta-infected mice could neutralize Delta, Alpha and, to a lesser degree, the Omicron and Beta virus.</p>
<p>However, blood from Omicron-infected mice could only neutralize the Omicron variant.</p>
<p><img alt="Plaques of SARS-CoV-2 in the lab at Gladstone Institutes" data-entity-type="file" data-entity-uuid="da7a26ef-121e-4c42-95ec-4fee3253e041" src="https://hello.gladstone.org/sites/default/files/inline-images/Gladstone_OmicronNature-secondary.jpg" width="100%/" /></p>
<p class="caption">The new study shows that infection with Omicron does not protect against other variants of COVID-19. In this photo, clear zones on the purple background show the SARS-CoV-2 virus escaping from neutralizing antibodies in patient blood samples.</p>
<p>The team confirmed these results using blood from ten unvaccinated people who had been infected with Omicron—their blood was not able to neutralize other variants. When they tested blood from 11 unvaccinated people who had been infected with Delta, the samples could neutralize Delta and, as had been seen in mice, the other variants to a lesser extent.</p>
<p>When they repeated the experiments with blood from vaccinated people, the results were different: vaccinated individuals with confirmed Omicron or Delta breakthrough infections all showed the ability to neutralize all the tested variants, conferring higher protection.</p>
<p>“When it comes to other variants that might evolve in the future, we can’t predict exactly what would happen, but based on these results, I’d suspect that unvaccinated people who were infected with Omicron will have very little protection,” says Ott. “But on the contrary, vaccinated individuals are likely to be more broadly protected against future variants, especially if they had a breakthrough infection.”</p>
<p>“Our results may be useful not only to inform individuals’ decisions on vaccination, but also for the design of future COVID-19 vaccines that confer broad protection against many variants,” says <a href="https://profiles.ucsf.edu/charles.chiu" rel=" noopener" target="_blank">Charles Chiu, MD, PhD,</a> a professor of infectious diseases at UCSF and a co-senior author of the work.</p></div>
      
        
        <div class="views-element-container"><div class="view view-if-news-release view-id-if_news_release view-display-id-news_release js-view-dom-id-f10aacd9abe2dccb007404971310ddea7011da3dcf918e24a77c4c82cd873c5e">
  
    
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-nid"><span class="field-content"><div class="accordion-wrapper">
<div id="opened" class="accordion accord1"><h2>For Media</h2></div>
<div class="panel">
<div id="media-contact"><article typeof="Person" about="/people/julie-langelier" class="user user--contact">
  
  

    <div class="user__compact">
  <h3>Contact Person</h3>
     <p>
          
        Julie Langelier<br>
      
        
               Direct line: <a href="tel:415.734.5000" title="Call" class="ph-link">415.734.5000</a><br>
      
    </p>
  </div>
</article>
</div>
<div id="about-study"><h3>About the Study</h3>
<p>The paper <a href="https://doi.org/10.1038/s41586-022-04865-0" rel=" noopener" target="_blank">“Limited Cross-Variant Immunity after Infection with the SARS-CoV-2 Omicron Variant Without Vaccination”</a> was published in the journal <em>Nature</em> on May 17, 2022.</p>

<p>Other authors are Abdullah Syed, Camille Simoneau, Alison Ciling, Mir Khalid, Bharath Sreekumar, Pei-Yi Chen, Renuka Kumar, Mauricio Montano, Ronne Gascon, Frank Soveg, Ashley George, and Warner Greene of Gladstone; Noah Brazer, Prachi Saldhi, Miguel Garcia-Knight, Alicia Sotomayor-Gonzalez, Venice Servillita, Amelia Gliwa, Jenny Nguyen, Xiaohui Fang, Mazharul Maishan, Michael Matthay, and Raul Andino of UCSF; and Ines Silva, Bilal Milbes, Noah Kojima, Victoria Hess, Maria Shacreaw, Lauren Lopez, Matthew Brobeck, Fred Turner, and Lee Spraggon of Curative, Inc.</p>

<p>The work was supported by the National Institutes of Health (grants F31 AI164671-01, U54HL147127 and R21AI59666), the Natural Sciences and Engineering Research Council of Canada (PDF-533021-2019), the Roddenberry Foundation, Pamela and Edward Taft, the Howard Hughes Medical Institute, the Van Auken Private Foundation, David Henke, Emergent Ventures at the Mercatus Center (Fast Grants #2164 and #2208), George Mason University, the Innovative Genomics Institute, the US Centers for Disease Control and Prevention (75D30121C10991), Abbott Laboratories, and the Sandler Program for Breakthrough Biomedical Research at UCSF.</p></div>
<div><h3>About Gladstone Institutes</h3>
<p>To ensure our work does the greatest good,&nbsp;<a href="https://gladstone.org">Gladstone Institutes</a> focuses on conditions with profound medical, economic, and social impact—unsolved diseases. Gladstone is an independent, nonprofit life science research organization that uses visionary science and technology to overcome disease. It has an academic affiliation with&nbsp;UC San Francisco.</p>
 </div>
<div class="boiler"> </div>
<div class="boiler"> </div>
<div class="boiler"> </div>
<div class="boiler"> </div>
</div>
</div></span></div></div>

    </div>
  
          </div>
</div>

        
        </div>
        
        
                 <div id="experts">
         <div class="container">
          <h2>Featured Experts</h2>
          <div class="owl-carousel">
          <article typeof="schema:Person" about="/people/jennifer-doudna" class="user user--carousel">
  
  

    
  
<div class="item"><a href="/people/Jennifer-Doudna" title="View profile"><img src="/sites/default/files/styles/news_expert_block_expert_pic_crop_so_all_the_same_pluggin_the_di/public/user-pics/investigators/doudna-profile.jpg?itok=qYZFXBtH" /><div class="blowpic">Jennifer Doudna, PhD</a><br><span class="xprtitle">Senior Investigator, Gladstone Institutes</span></div></div>
  
</article>

                    <article typeof="schema:Person" about="/people/melanie-ott" class="user user--carousel">
  
  

    
  
<div class="item"><a href="/people/Melanie-Ott" title="View profile"><img src="/sites/default/files/styles/news_expert_block_expert_pic_crop_so_all_the_same_pluggin_the_di/public/user-pics/investigators/ott_thumb.jpg?itok=2ljol6Xp" /><div class="blowpic">Melanie Ott, MD, PhD</a><br><span class="xprtitle">Director, Gladstone Institute of Virology</span></div></div>
  
</article>

                              <article typeof="schema:Person" about="/people/nadia-roan" class="user user--carousel">
  
  

    
  
<div class="item"><a href="/people/Nadia-Roan" title="View profile"><img src="/sites/default/files/styles/news_expert_block_expert_pic_crop_so_all_the_same_pluggin_the_di/public/user-pics/investigators/nadia-roan-thumb.jpg?itok=2Nn9k1Dy" /><div class="blowpic">Nadia Roan, PhD</a><br><span class="xprtitle">Associate Investigator, Gladstone Institutes</span></div></div>
  
</article>

                                                                      </div>
          </div>
                    
          
       </div>
        

                <div class="addedblock">
        <div class="container">
        
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><h2>Support Our COVID-19 Research Efforts</h2>
<p>Gladstone scientists are moving quickly to respond to the coronavirus outbreak. Help us end this pandemic.</p>
<p><a class="button magenta" href="https://gladstone.org/donate/COVID-19" target="_blank">DONATE NOW</a></p>
</div>
      
        </div>
        </div>
                </div>
          </div>
  </div>
  
    

  <style>
  #experts .owl-nav{display:none}
  .cloned{visibility:hidden}
  </style>
 

    
  


<script>
var acc = document.getElementsByClassName("accordion");
var i;

for (i = 0; i < acc.length; i++) {
  acc[i].addEventListener("click", function() {
    this.classList.toggle("active");
    var panel = this.nextElementSibling;
    if (panel.style.maxHeight){
      panel.style.maxHeight = null;
    } else {
      panel.style.maxHeight = panel.scrollHeight + "px";
    } 
  });
}


var opensezame = document.getElementById('opened');
opensezame.classList.toggle("active");
var panel = opensezame.nextElementSibling;
panel.style.maxHeight = panel.scrollHeight + "px";


</script>

<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.2.1:2:28017"></script>

    <script>
    $("#experts").children().each(function () {
    $(this).html( $(this).html().replace(/President, Gladstone Institute of Cardiovascular Disease/g,"President, Gladstone Institutes") );
});
</script>



<script src="/libraries/owl-carousel2/owl.carousel.js"></script>
       
       <script>
      var owl = $('.owl-carousel');
      owl.owlCarousel({
        margin: 10,
        touchDrag  : false,
        mouseDrag  : false,
        lazyLoad:true,
        lazyLoadEager: 1,
        loop: true,
        responsive: {
          0: {
            items: 1
          },
          600: {
            items: 2
          },
          1000: {
            items: 3,
            nav: true
          }
        }
      })
      
            // disable scroll
owl.on('drag.owl.carousel', function(event) {
    document.ontouchmove = function (e) {
        e.preventDefault()
    }
})

// enable scroll
owl.on('dragged.owl.carousel', function(event) {
    document.ontouchmove = function (e) {
        return true
    }
})
    </script>
        
    
    </div>
  </div>
<div class="views-element-container clearfix block block-views block-views-blocknews-search-up-next" id="block-views-block-news-search-up-next">
  
    
      <div class="content">
      <div><div class="view view-news-search view-id-news_search view-display-id-up_next js-view-dom-id-8001660d2ae79cb14bb6f9476caa893960727b58be03bcdd4aeb62ab757308b7">
  
    
      <div class="view-header">
      <div class="container">
<hs>Up Next</hs>
</div>
<br><br>
    </div>
      
      <div class="view-content">
          <div class="views-row">

<article data-history-node-id="7752" role="article" about="/news/throwing-drug-resistance-loop" class="node node--type-news node--view-mode-card clearfix">
  <div class="node__container">
    <div class="node__main-content clearfix">
      <header class="node__header">
                  
                      <h2 class="node__title">
              <a href="/news/throwing-drug-resistance-loop" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden">Throwing Drug Resistance for a Loop</span>
</a>
            </h2>
                    
                        </header>
        <div class="container">
  <div class="row">
    <div class="col-sm-6">
    <div class="imgbox">
              <a href="/news/throwing-drug-resistance-loop" hreflang="en"><img src="/sites/default/files/el-blanco.png" width="800" height="520" alt="Sonali Chaturvedi working in the lab at Gladstone Institutes" loading="lazy" class="lazyload" data-src="https://gladstone.org/sites/default/files/styles/news_card/public/news-events/gladstone_feedbackdisruptors-cell_chaturvedi-hero.jpg?itok=r1p7l4WI" typeof="foaf:Image" />
<noscript>
  <img src="/sites/default/files/styles/news_card/public/news-events/gladstone_feedbackdisruptors-cell_chaturvedi-hero.jpg?itok=r1p7l4WI" width="800" height="520" alt="Sonali Chaturvedi working in the lab at Gladstone Institutes" loading="lazy" />
</noscript>

</a>

      </div>
    </div>
    <div class="col-sm-6">
    <span class="mediatype">Article</span>
      <span class="postdate">
      May 12, 2022</span>
                   <h3><a href="/news/throwing-drug-resistance-loop"><span class="field field--name-title field--type-string field--label-hidden">Throwing Drug Resistance for a Loop</span>
</a></h3>
                        <p>New class of resistance-proof drugs could one day transform treatments for viral diseases</p>
                  <a class="catbutt" href="/news?categories=News Release">News Release</a>
            <a class="catbutt" href="/news?categories=Research (Publication)">Research (Publication)</a>
            <a class="catbutt" href="/news?categories=Center for Cell Circuitry">Center for Cell Circuitry</a>
            <a class="catbutt" href="/news?categories=Virology">Virology</a>
            <a class="catbutt" href="/news?categories=Weinberger Lab">Weinberger Lab</a>
            <a class="catbutt" href="/news?categories=Chaturvedi">Chaturvedi</a>
          </div>
     </div>
     </div>
    </div>
  </div>
</article>
</div>
    <div class="views-row">

<article data-history-node-id="7747" role="article" about="/news/zeroing-new-treatment-autism-and-epilepsy" class="node node--type-news node--view-mode-card clearfix">
  <div class="node__container">
    <div class="node__main-content clearfix">
      <header class="node__header">
                  
                      <h2 class="node__title">
              <a href="/news/zeroing-new-treatment-autism-and-epilepsy" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden">Zeroing in on a New Treatment for Autism and Epilepsy</span>
</a>
            </h2>
                    
                        </header>
        <div class="container">
  <div class="row">
    <div class="col-sm-6">
    <div class="imgbox">
              <a href="/news/zeroing-new-treatment-autism-and-epilepsy" hreflang="en"><img src="/sites/default/files/el-blanco.png" width="800" height="520" alt="Eric Shao and Che-Wei Chang working in the Mucke Lab at Gladstone Institutes." loading="lazy" class="lazyload" data-src="https://gladstone.org/sites/default/files/styles/news_card/public/news-events/mucke_stm_shao-chang_hero.jpg?itok=yn67aSCj" typeof="foaf:Image" />
<noscript>
  <img src="/sites/default/files/styles/news_card/public/news-events/mucke_stm_shao-chang_hero.jpg?itok=yn67aSCj" width="800" height="520" alt="Eric Shao and Che-Wei Chang working in the Mucke Lab at Gladstone Institutes." loading="lazy" />
</noscript>

</a>

      </div>
    </div>
    <div class="col-sm-6">
    <span class="mediatype">Article</span>
      <span class="postdate">
      April 27, 2022</span>
                   <h3><a href="/news/zeroing-new-treatment-autism-and-epilepsy"><span class="field field--name-title field--type-string field--label-hidden">Zeroing in on a New Treatment for Autism and Epilepsy</span>
</a></h3>
                        <p>Gladstone scientists show that reducing levels of the protein tau soon after birth can prevent these conditions in an experimental model</p>
                  <a class="catbutt" href="/news?categories=News Release">News Release</a>
            <a class="catbutt" href="/news?categories=Research (Publication)">Research (Publication)</a>
            <a class="catbutt" href="/news?categories=Epilepsy">Epilepsy</a>
            <a class="catbutt" href="/news?categories=Neurological Disease">Neurological Disease</a>
            <a class="catbutt" href="/news?categories=Mucke Lab">Mucke Lab</a>
          </div>
     </div>
     </div>
    </div>
  </div>
</article>
</div>
    <div class="views-row">

<article data-history-node-id="7737" role="article" about="/news/new-toolkit-engineer-safe-and-efficient-therapeutic-cells" class="node node--type-news node--view-mode-card clearfix">
  <div class="node__container">
    <div class="node__main-content clearfix">
      <header class="node__header">
                  
                      <h2 class="node__title">
              <a href="/news/new-toolkit-engineer-safe-and-efficient-therapeutic-cells" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden">A New Toolkit To Engineer Safe and Efficient Therapeutic Cells</span>
</a>
            </h2>
                    
                        </header>
        <div class="container">
  <div class="row">
    <div class="col-sm-6">
    <div class="imgbox">
              <a href="/news/new-toolkit-engineer-safe-and-efficient-therapeutic-cells" hreflang="en"><img src="/sites/default/files/el-blanco.png" width="800" height="520" alt="Kole Roybal at Gladstone Institutes" loading="lazy" class="lazyload" data-src="https://gladstone.org/sites/default/files/styles/news_card/public/news-events/gladstone_roybalkole-cell.jpg?itok=NVYmx3kh" typeof="foaf:Image" />
<noscript>
  <img src="/sites/default/files/styles/news_card/public/news-events/gladstone_roybalkole-cell.jpg?itok=NVYmx3kh" width="800" height="520" alt="Kole Roybal at Gladstone Institutes" loading="lazy" />
</noscript>

</a>

      </div>
    </div>
    <div class="col-sm-6">
    <span class="mediatype">Article</span>
      <span class="postdate">
      April 15, 2022</span>
                   <h3><a href="/news/new-toolkit-engineer-safe-and-efficient-therapeutic-cells"><span class="field field--name-title field--type-string field--label-hidden">A New Toolkit To Engineer Safe and Efficient Therapeutic Cells</span>
</a></h3>
                        <p>Scientists from Gladstone and UC San Francisco systematically tested ways to improve the efficacy of therapeutic cells targeting cancer</p>
                  <a class="catbutt" href="/news?categories=News Release">News Release</a>
            <a class="catbutt" href="/news?categories=Research (Publication)">Research (Publication)</a>
            <a class="catbutt" href="/news?categories=Genomic Immunology">Genomic Immunology</a>
          </div>
     </div>
     </div>
    </div>
  </div>
</article>
</div>

    </div>
  
            <div class="view-footer">
      <p class="morbut"><a class="button magenta" href="/news">More News</a></p>

<style>
.morbut{margin-bottom:72px;margin-top:60px;text-align:center}
</style>

<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.2.1:2:28017"></script>

<script>
$('a.catbutt:contains("EAsAAs")').remove();
$('a.catbutt:contains("Event Coordinators Network")').remove();
$('a.catbutt:contains("Graduate Organization GO")').remove();
$('a.catbutt:contains("Green Team")').remove();
$('a.catbutt:contains("LGBTQ")').remove();
$('a.catbutt:contains("Mentoring Task Force")').remove();
$('a.catbutt:contains("Postdoc Advisory Committee")').remove();
$('a.catbutt:contains("Research Associates Committee")').remove();
$('a.catbutt:contains("Safety Team")').remove();
$('a.catbutt:contains("Student Outreach and Science Education")').remove();
$('a.catbutt:contains("Womens Initiative")').remove();

$('a.catbutt:contains("Administration and Finance")').remove();
$('a.catbutt:contains("Communications")').remove();
$('a.catbutt:contains("Corporate Ventures and Translation")').remove();
$('a.catbutt:contains("Diversity and Outreach")').remove();
$('a.catbutt:contains("Facilities")').remove();
$('a.catbutt:contains("Finance")').remove();
$('a.catbutt:contains("Grants and Contracts")').remove();
$('a.catbutt:contains("Human Resources")').remove();
$('a.catbutt:contains("Information Technology")').remove();
$('a.catbutt:contains("Intellectual Property and Legal Affairs")').remove();
$('a.catbutt:contains("Office of Postdoctoral and Graduate Affairs")').remove();
$('a.catbutt:contains("Office of the President")').remove();
$('a.catbutt:contains("Philanthropy")').remove();
$('a.catbutt:contains("Purchasing")').remove();

$('a.catbutt:contains("Assay Development and Drug Discovery Core")').remove();
$('a.catbutt:contains("Transgenic Gene Targeting")').remove();
$('a.catbutt:contains("Behavioral Core")').remove();
$('a.catbutt:contains("Bioinformatics Core")').remove();
$('a.catbutt:contains("Flow Cytometry Core")').remove();
$('a.catbutt:contains("Genomics Core")').remove();
$('a.catbutt:contains("Histology and Light Microscopy Core")').remove();
$('a.catbutt:contains("Mass Spectrometry Facility")').remove();
$('a.catbutt:contains("Stem Cell Core")').remove();
$('a.catbutt:contains("Transgenic Gene Targeting Core")').remove();
</script>

<script>
$.ajax({
	//...stuff...
	cache: false,
	headers: { "cache-control": "no-cache" },
	//...more stuff...
});
</script>
    </div>
    </div>
</div>

    </div>
  </div>

  </div>

                          </div>
                      </section>
                            </div>
      
    </div>
  </div>
  
           <footer class="clearfix footer region--light-typography region--dark-background region--no-separator ">
            <div class="container">
        <div class="clearfix footer__container">
          <div class="row">
                          <div class="col-sm-6">
                                <div class="clearfix footer__section footer-first"
                  >
                    <div class="region region-footer-first">
    <div id="block-footerlogoandtext" class="clearfix block block-block-content block-block-content070d0444-f1db-41b9-b0e5-c612e818de00">
  
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><img alt="Gladstone Logo" data-entity-type="file" data-entity-uuid="d46b018a-8f64-44cc-a976-32422aa080da" src="/sites/default/files/inline-images/GladstoneLogoBlu.png" width="200px" /></p>

<p class="small">Gladstone Institutes is an independent state-of-the-art biomedical research institution that empowers its world-class scientists to find new pathways to cures.</p>

<p><a title="Gladstone Facebook page" href="https://www.facebook.com/gladstoneinstitutes" target="_blank"><i class="fa fa-facebook" aria-hidden="false"></i></a> <a title="Gladstone Twitter page" href="https://twitter.com/GladstoneInst" target="_blank"><i class="fa fa-twitter" aria-hidden="false"></i></a> <a title="Gladstone Youtube channel"  href="https://www.youtube.com/user/GladstoneScience" target="_blank"><i class="fa fa-youtube-play" aria-hidden="false"></i></a> <a title="Gladstone on Instagram"  href="https://www.instagram.com/gladstoneinstitutes/" target="_blank"><i class="fa fa-instagram" aria-hidden="false"></i></a> <a title="Gladstone LinkedIn company profile"  href="https://www.linkedin.com/company/gladstoneinstitutes/" target="_blank"><i class="fa fa-linkedin" aria-hidden="false"></i></a></p>
</div>
      
    </div>
  </div>

  </div>

                </div>
                              </div>
                                      <div class="col-sm-6">
                                <div class="clearfix footer__section footer-second"
                  >
                    <div class="region region-footer-second">
    <div id="block-mailchimpsignup" class="clearfix block block-block-content block-block-contentca1523b3-883f-4a8f-82fb-6004e5955761">
  
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><h5>Stay up to date with us</h5>
<p class="small">Subscribe to our newsletter, <em>Cell Signals,</em> to receive monthly updates on the innovative discoveries, distinguishing awards, and noteworthy events taking place at Gladstone Institutes.</p>
<!-- Begin Mailchimp Signup Form -->
<div id="mc_embed_signup">
<form action="https://gladstoneinstitutes.us10.list-manage.com/subscribe/post?u=1a62a392ffda799ebdf0313d3&amp;id=f25fc65fc1" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
<div class="mc-field-group" >
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email Address"><label for="mce-EMAIL" class="form-label-hide">Email Address</label>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" id="whatsamattau" name="b_1a62a392ffda799ebdf0313d3_f25fc65fc1" tabindex="-1" value=""><label for="whatsamattau" class="form-label-hide">Comments</label></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div>
      
    </div>
  </div>

  </div>

                </div>
                              </div>
                        <div class="clearfix visible-xs-block"></div>
                        <div class="clearfix visible-xs-block visible-xs-block"></div>
                                  </div>
        </div>
      </div>
    </footer>
      
          <div class="clearfix footer-bottom region--light-typography region--dark-background region--no-separator ">
            <div class="container">
                <div class="clearfix footer-bottom__container">
          <div class="row">
            <div class="col-md-12">
              <div class="clearfix footer-bottom__section">
                  <div class="region region-footer-bottom">
    <div id="block-footeraddressandcopyrightetc" class="clearfix block block-block-content block-block-content35b59adf-34dd-4cb5-912f-296911f75197">
  
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><hr noshade />
<p><b><span>1650 Owens Street, San Francisco, CA 94158</span> <span><a href="mailto:info@gladstone.org">info@gladstone.org</a></span> 415.734.2000</b><br>
<span>&copy; 2021 Gladstone Institutes</span> <span>All Rights Reserved</span> <span><a href="https://gladstone.org/terms-conditions">Terms and Conditions</a></span> <a href="https://gladstone.org/conflict-of-interest">Conflict of Interest</a> </p>
<p id="footerlinks"><a  href="/careers" class="footerlink">Careers</a>  <a href="/media" class="footerlink">For Media</a>  <a href="/about#contact" class="footerlink">Contact</a></p>

<style>
img{height:auto}
.path-people-barbara-engelhardt  .owl-nav,.path-people-karin-pelka .owl-nav,.path-people-vijay-ramani .owl-nav,.path-people-catherine-tcheandjieu .owl-nav{display:none}
.path-people-barbara-engelhardt .cloned,.path-people-karin-pelka .cloned,.path-people-vijay-ramani  .cloned, .path-people-catherine-tcheandjieu .cloned{visibility:hidden}
.path-people-melanie-ott .to-hide a {display:none;}
.path-people-melanie-ott a.inv-phone {display:block !important; margin-top:-37px}
.investigator .labbies{display:none}
.event .col-sm-3 img {max-width:100%}
.owl-carousel,.owl-nav,.owl-stage-outer{outline:none}
.path-events-hanukkah-celebration #event-partners {padding: 58px 0; background-image: linear-gradient(to right,#002A40,#00D4E6);}
.path-ogawa-yamanaka-stem-cell-prize .big-giant-head, .path-ogawa-yamanaka-stem-cell-prize-criteria .big-giant-head{background-position:center !important}
.path-ogawa-yamanaka-stem-cell-prize #second-blurb p:nth-of-type(2){display:none}
#datalist .button{color:#002A40}
.path-science-genomic-immunology-institute #dvision {display: block;}
.path-science-genomic-immunology-institute #dvision p.small{padding:0 0 8px 0}
.path-science-genomic-immunology-institute #dvision .container {margin-top:-7px}
.path-science-genomic-immunology-institute #dvision .col-sm-4{padding-left:0}
</style></div>
      
    </div>
  </div>
<div id="block-covidpopup" class="clearfix block block-block-content block-block-content490fb1f3-3cf5-4925-9fcf-2a7afc83491f">
  
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><h2>Congrats to Jennifer Doudna, winner of the 2020 Nobel Prize in Chemistry!</h2>

<p><a class="button outline white" href="/news/gladstone-investigator-jennifer-doudna-wins-nobel-prize-chemistry">Read More</a></p>

<style>
.button.white:hover{background:#F76912}
</style></div>
      
    </div>
  </div>

  </div>

              </div>
            </div>
          </div>
        </div>
              </div>
    </div>
      
  

</div>

  </div>

    <div class="off-canvas-wrapper"><div id="off-canvas">
              <ul>
              <li class="menu-item--ec177805-cd19-4011-9d2a-730bffcb0770 menu-name--main">
        <a href="/about" data-drupal-link-system-path="node/2518">About</a>
                                <ul>
              <li class="menu-item--a58c8004-dbdd-473d-9c7d-45b933a4bedf menu-name--main">
        <a href="/people" data-drupal-link-system-path="node/29">People</a>
                                <ul>
              <li class="menu-item--_66da21c-3e1d-4f62-bc37-4df0658a194e menu-name--main">
        <a href="/people/investigators" data-drupal-link-system-path="people/investigators">Investigators</a>
              </li>
          <li class="menu-item--_3dae56e-59f8-4793-9742-d7bf30652239 menu-name--main">
        <a href="/people/leadership" data-drupal-link-system-path="people/leadership">Leadership</a>
              </li>
          <li class="menu-item--a2c0d309-5cc7-4a19-93af-4c2c573f44c5 menu-name--main">
        <a href="/people/trustees" data-drupal-link-system-path="node/3057">Trustees</a>
              </li>
          <li class="menu-item--fc5284a2-f8d3-47ee-bcc9-47c458cf95ba menu-name--main">
        <a href="/people/foundation-board" data-drupal-link-system-path="node/1066">Gladstone Foundation</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item--c7d4f8d5-0eab-435c-98ce-5c1189992ac9 menu-name--main">
        <a href="/community-outreach" data-drupal-link-system-path="node/1094">Outreach</a>
              </li>
          <li class="menu-item--_53c6936-53b7-4b6c-83d8-01460add4c93 menu-name--main">
        <a href="/our-core-values" data-drupal-link-system-path="node/3277">Core Values</a>
              </li>
          <li class="menu-item--_f286bab-4cfc-4de5-b061-388cd842ea72 menu-name--main">
        <a href="/dei" data-drupal-link-system-path="node/3276">Diversity, Equity, and Inclusion</a>
              </li>
          <li class="menu-item--ebbe6ae0-c06b-4709-a6ab-ec04b12d6cae menu-name--main">
        <a href="/about#finances" data-drupal-link-system-path="node/2518">Finances</a>
              </li>
          <li class="menu-item--a51d07ea-dc8c-466a-830f-b776efe25b87 menu-name--main">
        <a href="/people/foundation-board" data-drupal-link-system-path="node/1066">Gladstone Foundation</a>
              </li>
          <li class="menu-item--fdda1b91-039b-465e-9b46-fbd2f96d51a4 menu-name--main">
        <a href="/about/history" data-drupal-link-system-path="node/1065">History</a>
              </li>
          <li class="menu-item--e5031172-5afd-4fb1-af5c-af1d2b49b131 menu-name--main">
        <a href="/ogawa-yamanaka-stem-cell-prize" data-drupal-link-system-path="node/1601">Ogawa-Yamanaka Stem Cell Prize</a>
                                <ul>
              <li class="menu-item--de1c9726-fe82-46aa-b668-b66635eb0768 menu-name--main">
        <a href="/ogawa-yamanaka-stem-cell-prize-nominations" data-drupal-link-system-path="node/1600">Submit a Nomination</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item--d60b06e4-a8a5-4a8e-b051-4291971584d6 menu-name--main">
        <a href="/about#contact" data-drupal-link-system-path="node/2518">Contact</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item--_fd8e091-0f6f-488c-8327-870a7667f9bb menu-name--main">
        <a href="/science" data-drupal-link-system-path="node/2514">Science</a>
                                <ul>
              <li class="menu-item--_4a7b3e6-357e-4691-956e-fb57f340ad27 menu-name--main">
        <a href="/COVID-19" data-drupal-link-system-path="node/2947">COVID-19</a>
              </li>
          <li class="menu-item--_f48d697-aaff-4bc8-9d5d-0bb99cb9250f menu-name--main">
        <a href="/science/institutes" data-drupal-link-system-path="node/2535">Institutes</a>
                                <ul>
              <li class="menu-item--_525724c-b24e-48a3-8ef6-b8974ac54ad8 menu-name--main">
        <a href="/science/cardiovascular-disease-institute" data-drupal-link-system-path="node/2510">Cardiovascular Disease Institute</a>
              </li>
          <li class="menu-item--_04936dc-1ef2-4bb1-9e32-4a56a277e4b0 menu-name--main">
        <a href="/science/data-science-and-biotechnology-institute" data-drupal-link-system-path="node/2513">Data Science and Biotechnology Institute</a>
              </li>
          <li class="menu-item--_5109bba-9b47-4bd4-99a5-11362904b343 menu-name--main">
        <a href="/science/genomic-immunology-institute" data-drupal-link-system-path="node/3081">Genomic Immunology Institute</a>
              </li>
          <li class="menu-item--bea93446-0f27-4042-a0af-30613390a301 menu-name--main">
        <a href="/science/neurological-disease-institute" data-drupal-link-system-path="node/2512">Neurological Disease Institute</a>
              </li>
          <li class="menu-item--_cfc4794-e62c-40a8-91d0-09114051a52f menu-name--main">
        <a href="/science/virology-institute" data-drupal-link-system-path="node/2511">Virology Institute</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item--a99233e4-460c-4de2-879e-0b8681c72d32 menu-name--main">
        <a href="/science#centers" data-drupal-link-system-path="node/2514">Centers</a>
              </li>
          <li class="menu-item--_c639096-f891-4d1f-bdb3-36839a5e5f6e menu-name--main">
        <a href="/science/cores" data-drupal-link-system-path="node/2515">Core Facilities</a>
                                <ul>
              <li class="menu-item--c421a1c7-4eb1-4fe7-b6c2-4a6db85b43a9 menu-name--main">
        <a href="/science/assay-development-and-drug-discovery-core" data-drupal-link-system-path="node/3279">Assay Development and Drug Discovery Core</a>
              </li>
          <li class="menu-item--d02302f5-3d39-4ed5-9ebf-d6838c46228a menu-name--main">
        <a href="/science/behavioral-core" data-drupal-link-system-path="node/3267">Behavioral core</a>
              </li>
          <li class="menu-item--_65ea1cd-f913-4854-b122-f8565166c03a menu-name--main">
        <a href="/science/bioinformatics-core" data-drupal-link-system-path="node/3268">Bioinformatics Core</a>
              </li>
          <li class="menu-item--f5b785c5-1195-4293-bbbe-9182a89cdd12 menu-name--main">
        <a href="/science/flow-cytometry-core" data-drupal-link-system-path="node/3270">Flow Cytometry Core</a>
              </li>
          <li class="menu-item--_0287e05-2beb-46e3-899a-7e9610d9d713 menu-name--main">
        <a href="/science/genomics-core" data-drupal-link-system-path="node/3271">Genomics Core</a>
              </li>
          <li class="menu-item--_3cd92df-90f8-4ea6-9ce8-c66919cc47cc menu-name--main">
        <a href="/science/histology-and-light-microscopy-core" data-drupal-link-system-path="node/3269">Histology and Light Microscopy Core</a>
              </li>
          <li class="menu-item--_e89022b-0ae7-45d0-b775-67e2103df680 menu-name--main">
        <a href="https://labs.gladstone.org/mass_spectrometry">Mass Spectrometry Facility</a>
              </li>
          <li class="menu-item--_bf032e3-ab9d-4f74-b03c-3384cc7450fc menu-name--main">
        <a href="/science/stem-cell-core" data-drupal-link-system-path="node/3273">Stem Cell Core</a>
              </li>
          <li class="menu-item--_4d75575-fd61-4e57-a9eb-250e2eca62a9 menu-name--main">
        <a href="/science/transgenic-gene-targeting-core" data-drupal-link-system-path="node/3274">Transgenic Gene Targeting Core</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item--_72262d3-f1a1-416a-91f7-6ed89b70f411 menu-name--main">
        <a href="/people/investigators" data-drupal-link-system-path="people/investigators">Investigators</a>
              </li>
          <li class="menu-item--_d607630-2961-4c68-ae9f-f8824648a1fc menu-name--main">
        <a href="/industry-partners" data-drupal-link-system-path="node/1596">Industry Partners</a>
                                <ul>
              <li class="menu-item--_68c3c4f-a1c6-4a76-8faf-eadceaeff105 menu-name--main">
        <a href="/science/cure-network-ventures" data-drupal-link-system-path="node/2081">Cure Network Ventures</a>
              </li>
          <li class="menu-item--_ffb2c07-31a2-46af-8291-5c51aa650f22 menu-name--main">
        <a href="/science/licensing/old" data-drupal-link-system-path="node/2080">Licensing</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item--c22b65a3-c9d1-4665-a259-0c3fc6136e28 menu-name--main">
        <a href="/science/biofulcrum" data-drupal-link-system-path="node/1096">BioFulcrum</a>
                                <ul>
              <li class="menu-item--d76a90e0-749a-40cc-885c-8020679b3432 menu-name--main">
        <a href="/science/biofulcrum-heart-failure-research-program" data-drupal-link-system-path="node/1098">Heart Failure Research Program</a>
              </li>
          <li class="menu-item--dca3d1cc-bd03-46f4-8bd7-8c444e9792cd menu-name--main">
        <a href="/science/biofulcrum-viral-and-infectious-disease-research-program" data-drupal-link-system-path="node/1097">Viral and Infectious Disease Research Program</a>
              </li>
        </ul>
  
              </li>
        </ul>
  
              </li>
          <li class="menu-item--c4e8c4f7-8d5c-430b-a475-a02e5e0230fa menu-name--main">
        <a href="/training" data-drupal-link-system-path="node/1594">Training</a>
                                <ul>
              <li class="menu-item--ba2445f4-4738-44f3-92b4-154306766274 menu-name--main">
        <a href="/training/academic-affairs" data-drupal-link-system-path="node/2516">Academic Affairs</a>
                                <ul>
              <li class="menu-item--ca6f017b-b12a-4c5f-b458-80b7544707c5 menu-name--main">
        <a href="/living-in-san-francisco" data-drupal-link-system-path="node/1079">Living and Working in San Francisco</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item--d757d4e1-b20f-401a-bb06-cc6043f060e5 menu-name--main">
        <a href="/training/postdocs" data-drupal-link-system-path="node/7604">Postdocs</a>
              </li>
          <li class="menu-item--_0d70947-0c90-44b3-837d-be54dbd481e4 menu-name--main">
        <a href="/training/graduate-students" data-drupal-link-system-path="node/1081">Graduate Students</a>
              </li>
          <li class="menu-item--_aa2371d-c1eb-4bcd-9a33-3487cff85166 menu-name--main">
        <a href="https://gladstone.org/embark">Embark: Presidential Postdoctoral Program</a>
                                <ul>
              <li class="menu-item--a9681b53-5bf9-4121-83a4-55dc4b3ded2b menu-name--main">
        <a href="/form/embark" data-drupal-link-system-path="webform/gladstone_presidential_postdocto">Apply</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item--_bf33cd5-b878-4825-9439-dbdb7ec2e5c1 menu-name--main">
        <a href="/training/pumas-summer-internship-program" data-drupal-link-system-path="node/1605">PUMAS Summer Internship Program</a>
                                <ul>
              <li class="menu-item--_efb5f93-215f-4d2a-945a-bab43e81dfd4 menu-name--main">
        <a href="/pumas-application-instructions" data-drupal-link-system-path="node/3527">PUMAS Application Instructions</a>
              </li>
        </ul>
  
              </li>
        </ul>
  
              </li>
          <li class="menu-item--viewsnews-searchpage-1 menu-name--main">
        <a href="/news" data-drupal-link-system-path="news">News</a>
                                <ul>
              <li class="menu-item--_cd935ac-2aef-4f8b-8139-51f3c5b37a24 menu-name--main">
        <a href="/media" data-drupal-link-system-path="node/1070">For Media</a>
              </li>
        </ul>
  
              </li>
          <li class="menu-item--b916fc5c-0841-477f-b3ba-3c2810e6d392 menu-name--main">
        <a href="/events" data-drupal-link-system-path="events">Events</a>
              </li>
          <li class="menu-item--_772936b-2355-40b4-b9af-5f9750726d1c menu-name--main">
        <a href="/giving" data-drupal-link-system-path="node/1083">Donate</a>
              </li>
        </ul>
  

</div></div>
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/7758","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"ajax_loader\/ajax_loader.throbber,classy\/base,classy\/messages,classy\/node,core\/normalize,extlink\/drupal.extlink,fitvids\/fitvids,fitvids\/init,lazyloader\/lazysizes-min.cdn,miniorange_saml\/miniorange_saml.admin,obfuscate_email\/default,responsive_menu\/responsive_menu.breakpoint,responsive_menu\/responsive_menu.config,responsive_menu\/responsive_menu.styling,showcase_lite\/background-image-block,showcase_lite\/bootstrap-cdn,showcase_lite\/color-gray,showcase_lite\/fixed-header,showcase_lite\/fontawesome,showcase_lite\/fonts-id-06,showcase_lite\/fonts-id-08,showcase_lite\/fonts-pt-serif,showcase_lite\/fonts-sourcecodepro,showcase_lite\/global-styling,showcase_lite\/local-stylesheets,showcase_lite\/messages,showcase_lite\/node,showcase_lite\/smooth-scroll,simple_popup_blocks\/simple_popup_blocks,superfish\/superfish,superfish\/superfish_supersubs,superfish\/superfish_supposition,superfish\/superfish_touchscreen,system\/base,views\/views.ajax,views\/views.module","theme":"showcase_lite","theme_token":null},"ajaxTrustedUrl":[],"responsive_menu":{"position":"left","theme":"theme-dark","pagedim":"pagedim","modifyViewport":true,"use_bootstrap":false,"breakpoint":"all and (min-width: 992px)","drag":false},"ajaxLoader":{"markup":"\u003Cdiv class=\u0022ajax-throbber sk-three-bounce\u0022\u003E\n              \u003Cdiv class=\u0022sk-child sk-bounce1\u0022\u003E\u003C\/div\u003E\n              \u003Cdiv class=\u0022sk-child sk-bounce2\u0022\u003E\u003C\/div\u003E\n              \u003Cdiv class=\u0022sk-child sk-bounce3\u0022\u003E\u003C\/div\u003E\n            \u003C\/div\u003E","hideAjaxMessage":false,"alwaysFullscreen":false,"throbberPosition":"body"},"fitvids":{"selectors":".node","custom_vendors":"","ignore_selectors":""},"simple_popup_blocks":{"settings":[]},"data":{"extlink":{"extTarget":false,"extTargetNoOverride":false,"extNofollow":false,"extNoreferrer":false,"extFollowNoOverride":false,"extClass":"0","extLabel":"(link is external)","extImgClass":false,"extSubdomains":true,"extExclude":"","extInclude":"","extCssExclude":".header-author","extCssExplicit":"","extAlert":false,"extAlertText":"This link will take you to an external web site. We are not responsible for their content.","mailtoClass":"0","mailtoLabel":"(link sends email)","extUseFontAwesome":false,"extIconPlacement":"append","extFaLinkClasses":"fa fa-external-link","extFaMailtoClasses":"fa fa-envelope-o","whitelistedDomains":null}},"superfish":{"superfish-main":{"id":"superfish-main","sf":{"animation":{"opacity":"show","height":"show"},"speed":"fast","autoArrows":false,"dropShadows":false,"disableHI":true},"plugins":{"touchscreen":{"behaviour":"0","mode":"window_width","breakpoint":1200},"supposition":true,"supersubs":{"minWidth":"14","maxWidth":"20"}}}},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:8001660d2ae79cb14bb6f9476caa893960727b58be03bcdd4aeb62ab757308b7":{"view_name":"news_search","view_display_id":"up_next","view_args":"238+240+293+61+75+303\/7758","view_path":"\/node\/7758","view_base_path":"news","view_dom_id":"8001660d2ae79cb14bb6f9476caa893960727b58be03bcdd4aeb62ab757308b7","pager_element":0}}},"user":{"uid":0,"permissionsHash":"773c4a524fb89db066915f249a69e8b4171e210245921e8bbdc0510dd40986a7"}}</script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.6.0"></script>
<script src="/core/misc/polyfills/element.matches.js?v=9.3.12"></script>
<script src="/core/misc/polyfills/object.assign.js?v=9.3.12"></script>
<script src="/core/assets/vendor/css-escape/css.escape.js?v=1.5.1"></script>
<script src="/core/assets/vendor/once/once.min.js?v=1.0.1"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.3"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=9.3.12"></script>
<script src="/core/misc/drupal.js?v=9.3.12"></script>
<script src="/core/misc/drupal.init.js?v=9.3.12"></script>
<script src="/core/assets/vendor/tabbable/index.umd.min.js?v=5.2.1"></script>
<script src="/libraries/mmenu/dist/mmenu.js?v=9.3.12"></script>
<script src="/modules/composer/responsive_menu/js/responsive_menu.config.js?v=9.3.12"></script>
<script src="/core/misc/progress.js?v=9.3.12"></script>
<script src="/core/misc/jquery.once.bc.js?v=9.3.12"></script>
<script src="/core/misc/ajax.js?v=9.3.12"></script>
<script src="/core/themes/stable/js/ajax.js?v=9.3.12"></script>
<script src="/modules/composer/ajax_loader/js/ajax-throbber.js?v=1.x"></script>
<script src="/libraries/fitvids/jquery.fitvids.js?v=9.3.12"></script>
<script src="/modules/composer/fitvids/js/init-fitvids.js?v=9.3.12"></script>
<script src="/modules/composer/simple_popup_blocks/js/simple_popup_blocks.js?v=9.3.12"></script>
<script src="//use.fontawesome.com/f479fb1064.js"></script>
<script src="/modules/composer/extlink/extlink.js?v=9.3.12"></script>
<script src="/modules/composer/obfuscate_email/js/obfuscate_email.js?v=9.3.12"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/2.0.0/lazysizes.min.js"></script>
<script src="/libraries/superfish/superfish.js?rbodvk"></script>
<script src="/libraries/superfish/sftouchscreen.js?rbodvk"></script>
<script src="/libraries/superfish/supposition.js?rbodvk"></script>
<script src="/libraries/superfish/supersubs.js?rbodvk"></script>
<script src="/modules/composer/superfish/js/superfish.js?v=2.0"></script>
<script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script src="/themes/contrib/showcase_lite/js/waypoints/jquery.waypoints.min.js?v=4.0.1"></script>
<script src="/themes/contrib/showcase_lite/js/waypoints/shortcuts/sticky.min.js?v=4.0.1"></script>
<script src="/themes/contrib/showcase_lite/js/init/waypoints-fixed-header-init.js?v=9.3.12"></script>
<script src="/core/assets/vendor/jquery-form/jquery.form.min.js?v=4.3.0"></script>
<script src="/core/modules/views/js/base.js?v=9.3.12"></script>
<script src="/core/modules/views/js/ajax_view.js?v=9.3.12"></script>

  </body>
</html>


<script>

	
if (jQuery('#block-peopletabs ul').height() > 60) {
    jQuery('#block-peopletabs').addClass('moby');
}

if (jQuery('#block-biofulcrumtabs ul').height() > 60) {
    jQuery('#block-biofulcrumtabs').addClass('moby');
}

if (jQuery('#block-donatetabs ul').height() > 60) {
    jQuery('#block-donatetabs').addClass('moby');
}

if (jQuery('#block-trainingtabs ul').height() > 60) {
    jQuery('#block-trainingtabs').addClass('moby');
}

if (jQuery('#block-clvtabs ul').height() > 60) {
    jQuery('#block-clvtabs').addClass('moby');
}

if (jQuery('#block-institutetabs ul').height() > 120) {
    jQuery('#block-institutetabs').addClass('moby');
}

if (jQuery('#block-institutetabs-2 ul').height() > 120) {
    jQuery('#block-institutetabs-2').addClass('moby');
}

if (jQuery('#block-diversitytabs ul').height() > 60) {
    jQuery('#block-diversitytabs').addClass('moby');
}

if (jQuery('#block-pumastabs-2 ul').height() > 60) {
    jQuery('#block-pumastabs-2').addClass('moby');
}

if (jQuery('#mini-core-tabs ul').height() > 40) {
    jQuery('#mini-core-tabs').addClass('moby');
}

if (jQuery('#block-ogawatabs ul').height() > 60) {
    jQuery('#block-ogawatabs').addClass('moby');
}
	
</script>


<script>
jQuery(function() {
    jQuery('body').removeClass('fade-out');
});
</script>

<script>
jQuery(document).ready(function(){
  jQuery(".pocus").click(function(){
    jQuery("#search-input").fadeToggle();
  });
  
jQuery('.spb_overlay').click(function () {
jQuery("#spb-block-covidpopup").hide();
jQuery('body').css('overflowY', 'auto');
}); 

jQuery("#block-covidpopup").click(function () { 
	window.location = "/news/gladstone-investigator-jennifer-doudna-wins-nobel-prize-chemistry";
	});

});

var specifiedElement = document.getElementById('search-input');
var specifiedElement2 = document.getElementById('block-searchicon');

//I'm using "click" but it works with any event
document.addEventListener('click', function(event) {
  var isClickInside = specifiedElement.contains(event.target);
  var orClickInside = specifiedElement2.contains(event.target);
  
  if (!isClickInside && !orClickInside ) {
    jQuery("#search-input").fadeOut();
  }
});


</script>


<script>

if (matchMedia('only screen and (min-width: 992px)').matches) {
  // desktop


// Initial state
var scrollPos = 0;
// adding scroll event
window.addEventListener('scroll', function(){
	
  if(jQuery(window).scrollTop() <= 0) {
     jQuery('body').removeClass('onscroll');
   }
	
  // detects new state and compares it with the new one
  if ((document.body.getBoundingClientRect()).top > scrollPos)
		jQuery('body').addClass('onscroll');
	else
		jQuery('body').removeClass('onscroll');
	// saves the new position for iteration.
	scrollPos = (document.body.getBoundingClientRect()).top;
	
	if(jQuery(window).scrollTop() <= 0) {
     jQuery('body').removeClass('onscroll');
   }


});

}

</script>

<script>
jQuery('.owl-carousel').find('.owl-prev').attr('role','button').attr('title','Previous');
jQuery('.owl-carousel').find('.owl-next').attr('role','button').attr('title','Next');
jQuery('.owl-carousel, .owl-prev, .owl-next').attr('tabindex','0');
</script>


